Magenta SmartHome Heizungssteuerung funktioniert nicht richtig

Veröffentlicht am 4. August 2021 in Magenta SmartHome
0 am 12. Dezember 2018

Hallo zusammen,

ich nutze das Magenta SmartHome-System der Telekom. Seit gestern habe ich das Problem, dass die Heizungssteuerung im Wohnzimmer (hier kommen Homematic Heizkörperthermostate und ein Wandthermostat zum Einsatz) nicht mehr richtig funktioniert, d.h. der Raum wird nicht richtig aufgeheizt und es ist zu kalt.

Unter “Fernbedienung” in der Magenta SmartHome-App habe ich festgestellt, dass die Sensoren der Thermostate eine falsche Temperatur heizen und deshalb offenbar nicht richtig heizen: Angezeigt wird eine Temperatur von 24 Grad (teilweise auch 25 Grad), dabei sind es laut der Netatmo Wetterstation im Raum nur 19 Grad!

Hat jemand eine Idee wie ich dieses Problem mit den Heizkörperthermostaten bei Magenta SmartHome beheben kann?

Viele Grüße

Lias

 
  • Liked by
Antworten
0 am 14. Dezember 2018

Hallo Lias,

ich nutze auch das Magenta SmartHome System und habe genau das Gleiche Problem mit den Heizkörperthermostaten. Ich habe nichts an der Konfiguration geändert, von daher muss es sich denke ich um einen Fehler des Systems handelt. Vielleicht hat es mit dem letzten Update der Smarthome-App zu tun? Das wurde ja vor einigen Tagen veröffentlicht. Wobei, wenn ich mich richtig erinnere ist das Problem bei mir schon einige Tage vor dem Update aufgetreten.

Auf jeden Fall super ärgerlich.

Viele Grüße

Tino

  • Liked by
Antworten
Cancel
0 am 16. Dezember 2018

Hallo zusammen,

ich hänge mich hier mal dran: Ich ärgere mich gerade ebenfalls mit diesem Problem bei Magenta SmartHome rum: Die Heizungssteuerung funktioniert nicht, weil die Temperatur, die gemessen wird, viel zu hoch ist (ca. 5 Grad über der tatsächlichen Temperatur).

Ich hoffe, dass die Telekom das Problem schnell in den Griff bekommt, gerade bei der Jahreszeit ist das einfach super ärgerlich und echt kein Zustand! Ein kaltes Haus hat nicht so richtig viel mit „Smarthome“ zu tun, denke ich.

Grüße

Tim

  • Liked by
Antworten
Cancel
0 am 17. Dezember 2018

Hallo,

ich dachte schon, dass ich mit dem Problem alleine bin – offenbar ist das nicht der Fall. Das nervt natürlich total und ich hoffe, dass die Telekom das bald in den Griff bekommt.

Grüße

Adrian

  • Liked by
Antworten
Cancel
0 am 17. Dezember 2018

Hallo zusammen,

ok, es scheint sich schon einmal nicht um einen Einzfell zu handeln… Hier noch kurz eine Übersicht der Maßnahmen, die ich bislang (leider erfolglos) ausprobiert habe):

  • Magenta SmartHome Homebase (Zentrale) neu gestartet
  • Homematic Modul neu gestartet
  • Bei den Heizkörperthermostaten die Batterien entfernt und wieder reingelegt

Wie gesagt, leider alles ohne Erfolg: Das Problem tritt nach wie vor auf. Im Wohnzimmer wird es im Moment nur dann halbwegs warm, wenn ich die Heizkörper auf 25 Grad oder so stelle. 🙁

Falls jemand das Problem gelöst bekommt, wäre ich super dankbar wenn er hier kurz posten würde.

Viele Grüße

Lias

  • Liked by
Antworten
Cancel
0 am 22. Dezember 2018

Hallo zusammen,

ich habe jetzt erneut die Batterien der Homematic IP Heizkörperthermostate entfernt und wieder reingesetzt und offenbar ist jetzt das Problem behoben: Magenta SmartHome zeigt wieder die richtigen Temperaturen bei den Heizkörperthermostaten an. Hurra!

Viele Grüße

Lias

  • Liked by
Antworten
Cancel